[lms] Re: nie działa lms-payments

Andrzej Kosmala kosmal w cyberia.pl
Nie, 5 Mar 2006, 17:01:32 CET


Matys Łukasz napisał(a)::

>> Nie działał w 1.8.0 więc zainstalowałem 1.8.1 i dalej nie działa.
>> Poprzednio działał w wersji 1.7....
>> W lms.ini w grupie payments mam tylko jedną definicję:
>> comment = 'Abonament za %current_month w/g taryfy %tariff'
>> Przy jej zakomentowaniu też nie działa.
>> Jak to naprawić?
>
>
> Ale napisz cos wiecej...co to znaczy "nie dziala"?!?

po wydaniu komendy, na ekranie otrzymuję:
lms-payments, version 1.8.1 Shyla
(C) 2001-2006 LMS Developers
Using file /etc/lms/lms.ini as config.

A w naliczeniach nic się nie zmienia.







Więcej informacji o liście dyskusyjnej lms