[lms-en] how to install LMS from CVS

kaskada at email.cz kaskada at email.cz
Wed Feb 22 13:49:44 CET 2012


btw, which version should I see in web interface when installing LMS  from actual CVS? 
Now I can see "LMS 1.11-cvs" which looks to be wrong.
JP

> ------------ Původní zpráva ------------
> Od: Tomasz Chiliński <tomasz.chilinski at chilan.com>
> Předmět: Re: [lms-en] how to install LMS from CVS
> Datum: 22.2.2012 12:52:03
> ----------------------------------------
> W dniu 22.02.2012 12:39, kaskada at email.cz napisał(a):
> > Hello,
> 
> Hello.
> 
> > thank you for your answer. I did that, but inside of
> > Development-lms.tar.gz is only some file without extension
> > "Development-lms". I have no idea what to do with that. Please tell 
> > me
> > :)
> 
> Try to gunzip first and then tar xf Development-lms.tar.
> It's made the whole job for me! ;-)
> 
> > JP
> 
> -- 
> Pozdrawiam
> Tomasz Chiliński, Chilan
> _______________________________________________
> lms-en mailing list
> lms-en at lists.lms.org.pl
> http://lists.lms.org.pl/mailman/listinfo/lms-en
> 
> 
> 

Jaroslav Bolard
kaskada at email.cz



More information about the lms-en mailing list