[lms-en] how to install LMS from CVS

Tomasz Chiliński tomasz.chilinski at chilan.com
Wed Feb 22 13:54:10 CET 2012


W dniu 22.02.2012 13:49, kaskada at email.cz napisał(a):
> btw, which version should I see in web interface when installing LMS
> from actual CVS? Now I can see "LMS 1.11-cvs" which looks to be 
> wrong.

It's ok, Jiri? ;-)
More important is what version you have after 1.11-cvs in brackets
i.e. 1.1097/1.33.

> JP

-- 
Pozdrawiam
Tomasz Chiliński, Chilan



More information about the lms-en mailing list