[lms-en] how to install LMS from CVS

kaskada at email.cz kaskada at email.cz
Wed Feb 22 14:03:37 CET 2012


ok, so it is good as I have:

LMS 1.11-cvs
(1.1097/1.33)
DB: 2012021800

Do you know some approximate date when next stable version will be released?

Josef :)


> ------------ Původní zpráva ------------
> Od: Tomasz Chiliński <tomasz.chilinski at chilan.com>
> Předmět: Re: [lms-en] how to install LMS from CVS
> Datum: 22.2.2012 13:54:18
> ----------------------------------------
> W dniu 22.02.2012 13:49, kaskada at email.cz napisał(a):
> > btw, which version should I see in web interface when installing LMS
> > from actual CVS? Now I can see "LMS 1.11-cvs" which looks to be 
> > wrong.
> 
> It's ok, Jiri? ;-)
> More important is what version you have after 1.11-cvs in brackets
> i.e. 1.1097/1.33.
> 
> > JP
> 
> -- 
> Pozdrawiam
> Tomasz Chiliński, Chilan
> _______________________________________________
> lms-en mailing list
> lms-en at lists.lms.org.pl
> http://lists.lms.org.pl/mailman/listinfo/lms-en
> 
> 
> 

Jaroslav Bolard
kaskada at email.cz



More information about the lms-en mailing list