<br clear="all">Hi, <br><br>Heh, there's almost 6 months since i have't writen here any message... <br><br>I'm considering upgrade my cvs version, but i've seen that the newest supports only postgresql...<br>
<br>How can i migrate my lms-cvs (based on mysql) to newest cvs, based on postgresql ?<br><br>If anyone can help, i'll really apreciate it :)<br><br><br>-- <br>---<br>Dan Broscoi <br>0745-874272; 0264-456850<br><a href="http://www.101net.ro">http://www.101net.ro</a>


!DSPAM:47b1a4a5129208362916074!