Hello,<br><br>   If I set invoice type to pdf, I get the following error:<br><br><blockquote style="margin:0pt 0pt 0pt 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex" class="gmail_quote"><b>Warning</b>:  require(invoice.html) [<a href="https://admin.starnet-alba.ro:35401/lms/function.require">function.require</a>]: failed to open stream: No such file or directory in <b>/path/to/lms/modules/invoice_tcpdf.php</b> on line <b>43</b><br>

<br><b>Fatal error</b>:  require() [<a href="https://admin.starnet-alba.ro:35401/lms/function.require">function.require</a>]: Failed opening required 'invoice.html' (include_path='.:/usr/share/php5:/usr/share/php') in <b>/path/to/lms/modules/invoice_tcpdf.php</b> on line <b>43</b><br>

</blockquote>

<br>   I'm using the git version from 16.04.2012. Is there another option I need to set/add in UI?<br><br>                                 Thanks.<br>